Вернуться   NissanImage.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.09.2012, 23:25   #1
Новичок
 
Регистрация: 30.03.2010
Сообщений: 38
По умолчанию

Добрый день!
Подскажите, пожалуйста. Проблема вот в чем. Автомобиль ниссан моко, двигатель вибрирует на холостом ходу. Причем на холодную вибрации нет. Получается так: прогреваемся, все отлично. Едем, паркуемся, выключаем движку, проходит время (двигатель не успел остыть), заводим, появляется вибрация, если поддаем газку – вибрация исчезает, т.е есть только на холостых. Если двигатель полностью остывает, то при первом запуске вибрации снова нет.
Подскажите куда копать? Что смотреть? Спасибо!

Дарья Андреева вне форума   Ответить с цитированием
Старый 20.03.2013, 03:07   #2
Новичок
 
Регистрация: 26.01.2010
Сообщений: 48
По умолчанию

может подушки или свечи??? на диагностике был??)) у нас такой же аппарат..только проблема другая, нужны пыльники передних шрусов)))
Muscle Museum вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Клуб владельцев Nissan Pino/Moco/Otti Надюшка Кривова Ходовая часть 20 14.04.2017 05:52
Nissan moco k6a -не сходит муфта ввти. Nppzwvra Кузов и салон 1 11.12.2013 20:58
Nissan Moco Fonoman Гарантийное и сервисное обслуживание 6 28.10.2013 02:21
nissan moco 441000 km!!! 2005г Vicky Glushkova Двигатель и его системы 4 20.09.2013 14:46
Подшипники генератора на Nissan Moco Анна Константинова Топливо и эксплуатационные жидкости 1 17.05.2012 07:17


Текущее время: 10:34. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot