Вернуться   NissanImage.Ru - форум автомобилей Nissan > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.01.2012, 02:07   #1
Новичок
 
Аватар для Chat Noir
 
Регистрация: 04.09.2009
Сообщений: 38
Отправить сообщение для Chat Noir с помощью ICQ
По умолчанию

Всем добрый вечер. Летом приобрел Nissan Pulsar 1998г.в. На нем установлена сигнализация Mystery MX-605RS. При покупке, хозяин утверждал что машина зимой в автозапуска нормально заводилась.

Суть и описание проблемы:
Сейчас на улице утром -5. Машину с автозапуска завести не реально.
Пытаюсь запустить. Двигатель схватывает (первая вспышка). Стартер тут же отключается. Машина душится и тут же глохнет. На брелок приходит сообщение, либо о том что машина не завелась, либо что завелась, но по факту только фары мигают. Через пару секунд машина по датчику напряжения видит что мотор не заведен и пытается завестись снова.

Как бороться с этой бедой? Куда копать? На машину осенью установил предпусковой подогрев (электрокотел), так что зимой однозначно в ноль не замерзну, но все же пока такой мелкий мороз, хочется садиться в теплую машину.

Свечи менял тысячи 4 назад на NGK. В аккумуляторе электролит менял 1 тыс км. назад и ставил на полную зарядку.

В теплую погоду автозапуск проверял. Машина всегда заводилась, если не с первой попытки, то со второй железно.
На не остывший движок машина заводится с первого раза.

Заранее благодарен!

Chat Noir вне форума   Ответить с цитированием
Старый 20.02.2012, 15:47   #2
Новичок
 
Регистрация: 13.07.2009
Сообщений: 34
Отправить сообщение для Наташа Думчикова с помощью ICQ
По умолчанию

попробуй изменить время работы стартера
Наташа Думчикова вне форума   Ответить с цитированием
Старый 01.06.2012, 00:39   #3
Новичок
 
Аватар для Сергей Катышкин
 
Регистрация: 24.09.2009
Сообщений: 44
Отправить сообщение для Сергей Катышкин с помощью ICQ
По умолчанию

на крайняк смени сигналку
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Сергей Катышкин вне форума   Ответить с цитированием
Старый 06.06.2012, 14:32   #4
Новичок
 
Аватар для Member
 
Регистрация: 10.02.2010
Сообщений: 54
Отправить сообщение для Member с помощью ICQ
По умолчанию

Цитата:
попробуй изменить время работы стартера
Время работы стартера выставлено максимальное, только какое это имеет значение, если стартер отключается по определенному сигналу, а не истекшему времени.
Member вне форума   Ответить с цитированием
Старый 09.11.2012, 10:53   #5
Новичок
 
Аватар для Дмитрий Жук
 
Регистрация: 10.09.2009
Адрес: Красный Сулин
Сообщений: 29
Отправить сообщение для Дмитрий Жук с помощью ICQ
По умолчанию

Неправильно настроено - должен брать сигнал с датчика оборотов - выставлять надо выше 400.
Дмитрий Жук вне форума   Ответить с цитированием
Старый 02.12.2012, 07:34   #6
Новичок
 
Регистрация: 17.04.2010
Сообщений: 44
Отправить сообщение для Olya Sklyarova с помощью ICQ
По умолчанию

Проверь все таки напругу аккумулятора, сам месяц причину искал пока не заменил батарейку
Olya Sklyarova вне форума   Ответить с цитированием
Старый 17.12.2012, 11:10   #7
Новичок
 
Аватар для Steeng
 
Регистрация: 16.01.2010
Сообщений: 46
По умолчанию

Не смог тогда сам настроить и думал, что какая-то серьезная проблема, поехал в овод, оказалась та же банальная фигня - батарейку, не думал, что так просто проблему-то разрешат.
Так что думаю, что тут тоже дело в батарейке родимой = )
Steeng вне форума   Ответить с цитированием
Старый 28.12.2012, 19:46   #8
Новичок
 
Регистрация: 03.10.2009
Сообщений: 39
По умолчанию

Всем привет. Настроил время работы стартера. Крутит как глухонемой. Уже было обрадовался. Ну все. Закончились мои мучения. Несколько раз попробовал завести - завелся. Попробовал через 3 часа - завелся. Попробовал на утро - не фига. Крутит со всем усердием, но не схватывает. Попробовал еще раз. То же самое. Короче завел, но спустя через 4 попытки с перерывами в 5-7 минут.

Начал уже искать форумы не по параметру, что сигналка тупит и не заводит тачку, а по тому что крутит и не схыватывает. Оказалось что проблема стара как мир и не я первый кто столкнулся. Очевидно сигналку подключал весьма сомнительный электрик. У ниссанов на стартер идет два проводка. Какой за что отвечает, я не знаю. На всех форумах в один голос пишут что их надо замкнуть. Поеду в ближайшее время к автоэлектрику. Пусть думают.

Потом отпишусь.

oname_noflame
У меня пульсар 1998 года. Не электрики, не я так и не смогли найти где считать сигнал. То что пишут на форумах, не помогает. Машина тут же отрубает электрику на несколько минут. И не я первый у кого так. Пишут что можно перечиповать мозг и снять этот "запрет", но я такого делать не буду.
Денис Голиков вне форума   Ответить с цитированием
Старый 29.12.2012, 10:57   #9
Новичок
 
Аватар для alexpashinsky
 
Регистрация: 21.09.2009
Сообщений: 36
Отправить сообщение для alexpashinsky с помощью ICQ
По умолчанию

P.S. Вывод о том что электрик устанавливавший сигнализацию, обладал большим талантом был сделан после того, как я обнаружил что автозапуск включается только с вытянутым ручником.
Машина на АКПП!
alexpashinsky вне форума   Ответить с цитированием
Старый 14.01.2013, 09:04   #10
Новичок
 
Аватар для Майя Гусарова
 
Регистрация: 21.09.2009
Сообщений: 43
По умолчанию

Цитата:
P.S. Вывод о том что электрик устанавливавший сигнализацию, обладал большим талантом был сделан после того, как я обнаружил что автозапуск включается только с вытянутым ручником.
Машина на АКПП!
В мемориз!!! Супер!

Я видел эту опцию на современных сигналках, но там тупо не реагирует на автозапуск - отдает только статус машины.
Майя Гусарова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохо заводится!!!!! Славутич Ходовая часть 18 27.11.2013 02:26
Установка Автозапуска На Stagea 35 (и пара фоток) Шаёр Кузов и салон 9 25.11.2013 09:50
[Без флуда] Не заводится laurel rb 20, Кончился бензин и с тех пор не заводится((( Голо Ва Электрооборудование 6 07.09.2013 23:57
Sa 18 (s) перестал заводится. Сергій Семенюк Трансмиссия 0 24.12.2012 14:28
КА24-не заводится!!! Оля Тарасова Тюнинг, стайлинг и доп. оборудование 0 08.10.2012 23:50


Текущее время: 23:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot