Вернуться   NissanImage.Ru - форум автомобилей Nissan > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.08.2012, 01:11   #1
Новичок
 
Аватар для Boriss
 
Регистрация: 20.08.2009
Адрес: Сибай
Сообщений: 33
По умолчанию

всем привет!!!! проблема такая: поставили в скай R33 rb20det переодически такое ощущение что при газ в пол двигатель просто отключаеться толи совсем бенз не идет толи пропадает искра. что может быть? может ктонибудь сталкивался??????

Boriss вне форума   Ответить с цитированием
Старый 22.06.2013, 06:50   #2
Новичок
 
Аватар для Владуля Мясникова
 
Регистрация: 31.10.2009
Сообщений: 43
По умолчанию

я конечно не ох... спец мож бензаносос не хватает, маф мозг парит? у меня с мафом проблемма была так на 150 глох. вобще толкни по всем форумам или сюда там народ грамотный, че подскажут.
Владуля Мясникова вне форума   Ответить с цитированием
Старый 26.11.2013, 10:36   #3
Новичок
 
Аватар для Егор Ларионов
 
Регистрация: 30.12.2009
Адрес: Ступино
Сообщений: 57
Отправить сообщение для Егор Ларионов с помощью ICQ
По умолчанию

А ты бы написал, что ещё ставили помимо двига. Может ты маф оставил прежний...я так понимаю свап был с РБ20Е ??
Егор Ларионов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 10:42. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot