Вернуться   NissanImage.Ru - форум автомобилей Nissan > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.02.2013, 01:13   #1
Новичок
 
Регистрация: 16.05.2009
Сообщений: 38
Отправить сообщение для Юля Островская с помощью ICQ
По умолчанию

подскажите по такому вопросу:

скай 35 кузов, полный привод, вроде бы привод передний подключается, когда нажимаю на кнопку синхро, то загорается схема с блокируемым центром, а есть еще лампочка отображающая 4wd, но она не горит вроде бы никогда, когда она должна гореть не пойму?

Юля Островская вне форума   Ответить с цитированием
Старый 28.02.2013, 15:14   #2
Новичок
 
Аватар для Руслан Гасымов
 
Регистрация: 30.11.2009
Сообщений: 42
Отправить сообщение для Руслан Гасымов с помощью ICQ
По умолчанию

Когда че нить сломается тогда и загорится. Это аварийная лампочка. У меня например горела когда жидкости в ATTEZу не долили.
Руслан Гасымов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Есть вопрос по полному приводу!!! Юрий Горохов Ходовая часть 2 15.11.2013 18:41
Вопрос по Скаю (тупой вопрос :) ) Марина Шевелева Общий технический раздел 3 19.04.2013 07:25


Текущее время: 04:25. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot