Вернуться   NissanImage.Ru - форум автомобилей Nissan > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.02.2012, 01:25   #1
Новичок
 
Регистрация: 14.11.2009
Сообщений: 38
По умолчанию

у меня лаурель 34 нузов 94 г.в. двиг РБ20е
свечи и аккум новые.
утром заводится со 2-3 раза, то есть включил зажигание, зовожу, завелся и глохнет тут же или дергается-дергается а потом или набирает 1.5 т.оборотов или глохнет. со 2-3 раза потом как огурчик заводится и все дальше нормально. в течение дня с пол пинка схватывает.
в чем причина
подскажите пож-та. у кого такое было?чем лечили?
большое спасибо за ответы. буду ждать с нетерпением.

Юлия Жаркова вне форума   Ответить с цитированием
Старый 26.02.2012, 20:00   #2
Новичок
 
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 39
По умолчанию

не оставляйте пропадать ! ! !
ravager вне форума   Ответить с цитированием
Старый 04.05.2012, 22:11   #3
Новичок
 
Аватар для forchesterserv
 
Регистрация: 06.12.2009
Адрес: Жердевка
Сообщений: 44
Отправить сообщение для forchesterserv с помощью ICQ
По умолчанию

сочувствую, дружище... У меня похожая канитель, но несколько иная. Заводится всегда и с первого раза, работает устойчиво, не глохнет и обороты нормал, и на горяч и на холодн, но очень долго приходится крутить. Причем иногда но редко - заводится моментально - причем в основном на холодном. В подавляющем большинстве случаев и холодный и горячий - секунд 5-7 держу...
Свечи новые оригинал платина, аккум мощный, форсунки, КХХ и дроссель мытые. Грешил на сигналку Маджикар голд2, тк после долгого запуска щелкают реле, мигает два раза аварийка и брелок по наглому переходит в режим "Valet - zzzZZ" Отсоединил мозг сигналки, все равно такая же фигня и аварийкой пару раз мигает
Проблеманс этот после последней оч.холодной зимы возник, и совпал по времени с тем, что я катализатор удалил. Но там никаких датчиков в нем. Может лямбда-зонд без ката некорректно шпарит? Или когда мне выхлоп варили прямо на машине, не скидывали клемму с аккума?? Может бензонасос не успевает при запуске оперативно подать топливо?
forchesterserv вне форума   Ответить с цитированием
Старый 19.05.2012, 15:59   #4
Новичок
 
Аватар для SerzHPS
 
Регистрация: 04.07.2009
Адрес: Иваново
Сообщений: 45
Отправить сообщение для SerzHPS с помощью ICQ
По умолчанию

megamozg
а ты давление в топливн. рампе при запуске мерил? Потом может у тебя плохой контакт в нижн.разьеме ДПДЗ, или с дросселем чё? Обороты ХХ какие?
SerzHPS вне форума   Ответить с цитированием
Старый 25.05.2012, 08:40   #5
Новичок
 
Аватар для Владимир Комаров
 
Регистрация: 04.08.2009
Сообщений: 48
Отправить сообщение для Владимир Комаров с помощью ICQ
По умолчанию

давление не мерил но хочу померить на холодную.
а обороты ХХ в норме. на холодной 1300-1400, на горячей 600.
__________________
Не следует путать месяцы ухаживания и годы обладания
Владимир Комаров вне форума   Ответить с цитированием
Старый 08.06.2012, 05:02   #6
Новичок
 
Аватар для Евгений Несмелов
 
Регистрация: 20.04.2010
Сообщений: 47
По умолчанию

Цитата:
megamozg
а ты давление в топливн. рампе при запуске мерил? Потом может у тебя плохой контакт в нижн.разьеме ДПДЗ, или с дросселем чё? Обороты ХХ какие?
а что такое ДПДЗ.
а дроссель то на горячую работает хорошо.
__________________
Чем темнее, тем легче быть звездой
Евгений Несмелов вне форума   Ответить с цитированием
Старый 29.08.2012, 18:17   #7
Новичок
 
Аватар для Юлия Гукова
 
Регистрация: 15.05.2009
Сообщений: 39
По умолчанию

По моему эта тема была в старом форуме.
Кончилось тем,что надо включить зажигание и подождать 5сек,затем заводить.
Типа бензонасос не успевает сразу накачать.
Х.з.,у меня сразу схватывает,хоть холодный,хоть горячий...
3 раза стучу по дереву. )))
Юлия Гукова вне форума   Ответить с цитированием
Старый 03.11.2012, 07:56   #8
Новичок
 
Регистрация: 19.04.2010
Сообщений: 39
Отправить сообщение для Garibald с помощью ICQ
По умолчанию

Цитата:
По моему эта тема была в старом форуме.
Кончилось тем,что надо включить зажигание и подождать 5сек,затем заводить.
Типа бензонасос не успевает сразу накачать.
Х.з.,у меня сразу схватывает,хоть холодный,хоть горячий...
3 раза стучу по дереву. )))
жду и 5 и 10 сек все одно.
еще есть советы?
Garibald вне форума   Ответить с цитированием
Старый 13.12.2012, 09:17   #9
Новичок
 
Аватар для Димка Тутынин
 
Регистрация: 03.07.2009
Адрес: Сосновый Бор
Сообщений: 38
Отправить сообщение для Димка Тутынин с помощью ICQ
По умолчанию

Очень похоже на не достаточное давление в рампе. Причины: бензонасос, регулятор давления в рампе, фильтр тонкой очистки(под капотом).
Димка Тутынин вне форума   Ответить с цитированием
Старый 30.12.2012, 11:16   #10
Новичок
 
Аватар для Александр Степанов
 
Регистрация: 08.07.2009
Сообщений: 50
По умолчанию

Мож ты форсунки недавно ультразвуком почистил.
И тебе их разъэтовали.....
Александр Степанов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Утром синий дым из трубы! Климова Анна Ходовая часть 8 14.12.2013 06:58
Не заводится лаврик помогите! Дмитрий Жук Тюнинг, стайлинг и доп. оборудование 15 26.10.2013 20:21
ПОМОГИТЕ не заводится. Rendel Электрооборудование 3 13.10.2013 06:02
Лаурелеводы, принимайте новенького! H-Specter Электрооборудование 7 13.09.2013 06:02
Помогите!! Не заводится двигатель SR-20. ma4oman Электрооборудование 4 17.07.2013 10:35


Текущее время: 17:28. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot