Вернуться   NissanImage.Ru - форум автомобилей Nissan > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.10.2012, 11:18   #1
Новичок
 
Регистрация: 05.06.2009
Сообщений: 37
По умолчанию

Мотор работал, но троил(после свапа) Долго мучались с зажиганием, вчера выставили, заводим мотор- он ровненько без троения поработал 4-7 секунд, но обороты падали, нажал газ и он заглох...
Топливо не поступает в цилиндры. Давление в рейки есть, на форсунки питание поступает, а мотор даже не схватывает. Плеснул чуть-чуть бенза во впускной, мотор завёлся на 2-3 секунды.
Искра есть, но свечи во всех целиндрах СУХИЕ !

В чём может быть проблема ?

Наташа Никитенкова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
свечи VQ25NEO Di Анна Кривко Трансмиссия 7 20.12.2013 14:09
Свечи на SR20 Алексей Зорин Трансмиссия 16 19.12.2013 12:03
свечи в масле Саша Унтилова Ходовая часть 13 06.12.2013 00:31
Свечи на Скай Алёна Терещенко Гарантийное и сервисное обслуживание 4 28.10.2013 12:33
нид хелп свечи V35 Ксюша Катасонова Гарантийное и сервисное обслуживание 2 27.10.2013 05:19


Текущее время: 08:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot